Обновление безопасности к python в openSUSE

Дата публикации:
13.09.2013
Дата изменения:
18.09.2013
Всего просмотров:
1289
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:P/I:N/A:N/E:U/RL:U/RC:C) = Base:4.3/Temporal:3.7
CVE ID:
CVE-2013-4238
Вектор эксплуатации:
Удаленная
Воздействие:
Спуфинг атака
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
openSUSE 12.2
openSUSE 12.3
Уязвимые версии:
openSUSE 11.4
openSUSE 12.2
openSUSE 12.3

Описание:
Уязвимости позволяют удаленному пользователю произвести спуфинг атаку.

Подробная информация доступна по адресу:
http://www.securitylab.ru/vulnerability/443360.php

URL производителя: http://www.opensuse.org/

Решение: Установите обновления с помощью менеджера пакетов zypper.

Ссылки: http://lists.opensuse.org/opensuse-updates/2013-09/msg00027.html
http://lists.opensuse.org/opensuse-updates/2013-09/msg00029.html

или введите имя

CAPTCHA