Множественные уязвимости в Citrix XenServer

Дата публикации:
26.12.2012
Дата изменения:
26.12.2012
Всего просмотров:
1072
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
7
CVSSv2 рейтинг:
(AV:L/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:2.1/Temporal:1.6
(AV:L/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:2.1/Temporal:1.6
(AV:L/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:2.1/Temporal:1.6
(AV:L/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:2.1/Temporal:1.6
(AV:L/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:2.1/Temporal:1.6
(AV:L/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:2.1/Temporal:1.6
(AV:L/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:4.6/Temporal:3.4
CVE ID:
CVE-2012-5510
CVE-2012-5511
CVE-2012-5512
CVE-2012-5513
CVE-2012-5514
CVE-2012-5515
Вектор эксплуатации:
Локальная
Воздействие:
Отказ в обслуживании
Повышение привилегий
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Citrix XenServer 5.0
Citrix XenServer 5.5
Citrix XenServer 5.6
Citrix XenServer 6.0
Citrix XenServer 6.1
Уязвимые версии:
Citrix XenServer 5.0
Citrix XenServer 5.5
Citrix XenServer 5.6
Citrix XenServer 6.0
Citrix XenServer 6.1

Описание:
Обнаруженные уязвимости позволяют локальному пользователю повысить привилегии на системе.

С подробным описанием уязвимостей можно ознакомиться здесь: http://www.securitylab.ru/vulnerability/435592.php

URL производителя: http://www.citrix.com/

Решение: Для устранения уязвимости установите исправление с сайта производителя.

Ссылки: http://support.citrix.com/article/CTX135777

или введите имя

CAPTCHA