Обход ограничений безопасности в WordPress Blaze Slideshow

Дата публикации:
22.03.2012
Дата изменения:
22.03.2012
Всего просмотров:
888
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:6.8/Temporal:5
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
WordPress Blaze Slideshow Plugin 2.x
Уязвимые версии: Blaze Slideshow дополнение для WordPress версии до 2.2

Описание:
Уязвимость позволяет удаленному пользователю обойти некоторые ограничения безопасности.

Уязвимость существует из-за неизвестной ошибки. Подробности не разглашаются.

URL производителя: http://wordpress.org/extend/plugins/blaze-slide-show-for-wordpress/

Решение: Установите обновление с сайта производителя.

Ссылки: http://wordpress.org/extend/plugins/blaze-slide-show-for-wordpress/changelog/

или введите имя

CAPTCHA