Множественные уязвимости в PHP Live!

Дата публикации:
24.02.2012
Дата изменения:
24.02.2012
Всего просмотров:
3027
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:7.5/Temporal:5.5
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
PHP Live! 4.x
Уязвимые версии:PHP Live! версий до 4.2.99-7

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти ограничения безопасности на системе.

Уязвимости существуют из-за неизвестной причины. Подробности не разглашаются.

URL производителя: http://www.phplivesupport.com/

Решение: Для устранения уязвимости установите продукт версии 4.2.99-7 с сайта производителя.

Ссылки: http://freecode.com/projects/phplive/releases/341915

или введите имя

CAPTCHA