Множественные уязвимости в F5 Enterprise Manager

Дата публикации:
29.12.2011
Дата изменения:
29.12.2011
Всего просмотров:
1024
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:/I:/A:/E:U/RL:O/RC:C) = Base:0/Temporal:0
CVE ID:
CVE-2008-5302
CVE-2008-5303
CVE-2010-1168
CVE-2010-1321
CVE-2010-1447
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Повышение привилегий
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
F5 Enterprise Manager 2.x
Уязвимые версии: F5 Enterprise Manager все версии до 2.3.0.

Описание:
Уязвимость позволяет локальному пользователю повысить свои привилегии на системе.

Более подробную информацию об уязвимостях вы можете найти по адресу: http://www.securitylab.ru/vulnerability/398662.php , http://www.securitylab.ru/vulnerability/204907.php и http://www.securitylab.ru/vulnerability/413126.php

URL производителя: http://www.f5.com/products/enterprise-manager/

Решение: Установите последнюю версию 2.3.0 с сайта производителя.

Ссылки: http://support.f5.com/kb/en-us/products/em/releasenotes/product/relnote-em-2-3-0.html

или введите имя

CAPTCHA