Отказ в обслуживании в AIX

Дата публикации:
24.11.2011
Дата изменения:
25.11.2011
Всего просмотров:
857
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:N/A:C/E:F/RL:O/RC:C) = Base:7.8/Temporal:6.4
CVE ID:
CVE-2011-4313
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Функциональный эксплоит
Уязвимые продукты:
AIX 6.x
Уязвимые версии: AIX 6.x

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании целевой системы

С подробным описанием уязвимости можно ознакомиться по адресу:
http://www.securitylab.ru/vulnerability/410136.php

URL производителя: http://www-03.ibm.com/systems/p/os/aix/v61/index.html

Решение: Установите обновление APAR IV11106 с сайта производителя.

Ссылки: http://www.isc.org/software/bind/advisories/cve-2011-4313

или введите имя

CAPTCHA