Обход ограничений безопасности в vBulletin Publishing Suite

Дата публикации:
07.11.2011
Дата изменения:
07.11.2011
Всего просмотров:
1656
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:7.5/Temporal:5.5
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
vBulletin Publishing Suite 4.x
Уязвимые версии: vBulletin Publishing Suite 4.x

Описание:
Уязвимость позволяет удаленному пользователю обойти некоторые ограничения безопасности.

Уязвимость существует из-за неизвестной ошибки в packages/vbcms/dm/section.php. Подробности не разглашаются.

URL производителя: http://www.vbulletin.com/index.php

Решение: Установите обновление с сайта производителя.

Ссылки: https://www.vbulletin.com/forum/showthread.php/390631

или введите имя

CAPTCHA