Уязвимость при обработке TLS сессий в IBM OS/400

Дата публикации:
19.01.2010
Дата изменения:
19.01.2010
Всего просмотров:
757
Опасность:
Низкая
Наличие исправления:
Инстуркции по устранению
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Спуфинг атака
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
i5/OS 5.x
IBM i5/OS 6.x
IBM OS/400 5.x
IBM OS/400 6.x
Уязвимые версии:
IBM i5/OS 5.x, 6.x
IBM OS/400 5.x, 6.x

Описание:
Уязвимость позволяет удаленному пользователю произвести спуфинг атаку.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/387421.php

URL производителя: www.ibm.com

Решение: Для устранения уязвимости следуйте инструкциям производителя.

Ссылки: http://www-01.ibm.com/support/docview.wss?uid=nas258cbfcf0a5645af7862576710041f65e

или введите имя

CAPTCHA