Переполнение буфера в Documentum eRoom

Дата публикации:
29.10.2009
Дата изменения:
11.12.2009
Всего просмотров:
593
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Documentum eRoom 7.x
Уязвимые версии: Documentum eRoom версии до 7.4.2

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании и скомпрометировать целевую систему.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/388723.php

URL производителя: www.documentum.com

Решение: Установите последнюю версию 7.4.2 с сайта производителя.

Ссылки: ZDI-09-074: Multiple Vendor Hummingbird STR Service Stack Overflow Vulnerability

или введите имя

CAPTCHA