Уязвимость в ntp в VMware ESXi

Дата публикации:
26.11.2009
Дата изменения:
26.11.2009
Всего просмотров:
1519
Опасность:
Высокая
Наличие исправления:
Частично
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
VMware ESXi 3.x
VMware ESXi 4.x
Уязвимые версии:
VMware ESXi 3.x
VMware ESXi 4.x

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании и скомпрометировать целевую систему.

Подробное описание уязвимости:
http://www.securitylab.ru/vulnerability/379778.php

URL производителя: www.vmware.com

Решение: Установите последнюю версию с сайта производителя.

Ссылки: VMSA-2009-0016: VMSA-2009-0016 VMware vCenter and ESX update release and vMA patch release address multiple security issue in third party components

или введите имя

CAPTCHA