Уязвимость в IBM BladeCenter Advanced Management

Дата публикации:
20.11.2009
Дата изменения:
20.11.2009
Всего просмотров:
899
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM BladeCenter Advanced Management Module 2.x
Уязвимые версии: IBM BladeCenter Advanced Management версии до 2.50G

Описание:
Уязвимость позволяет удаленному пользователю обойти некоторые ограничения безопасности.

Уязвимость существует из-за неизвестной ошибки. Подробности уязвимости не сообщаются.

URL производителя: www.demos.ibm.com/servers/Demo/IBM_Demo_IBM_BladeCenter_Advanced_Management_Module-Nov06.html

Решение: Установите последнюю версию 2.50G с сайта производителя.

Ссылки: ftp://download2.boulder.ibm.com/ecc/sar/CMA/XSA/00pj6/0/ibm_fw_amm_bbet50g_anyos_noarch.chg

или введите имя

CAPTCHA