Уязвимость при обработке ICQ сообщений в Adium

Дата публикации:
19.10.2009
Дата изменения:
19.10.2009
Всего просмотров:
1216
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Adium 1.x
Уязвимые версии: Adium версии до 1.3.7

Описание:
Уязвимость позволяет удаленному пользователю произвести DoS атаку.

Уязвимость существует из-за ошибки при обработке ICQ сообщений. Подробное описание уязвимости:
www.securitylab.ru/vulnerability/386645.php

URL производителя: adiumx.com

Решение: Установите последнюю версию 1.3.7 с сайта производителя.

Ссылки: http://trac.adium.im/wiki/AdiumVersionHistory#Version1.3.710162009

или введите имя

CAPTCHA