Множественные уязвимости в IBM HTTP Server

Дата публикации:
10.09.2009
Дата изменения:
10.09.2009
Всего просмотров:
1167
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2009-0023
CVE-2009-1890
CVE-2009-1891
CVE-2009-1955
CVE-2009-1956
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM HTTP Server 6.0.x
IBM HTTP Server 6.1.x
IBM HTTP Server 7.0.x
Уязвимые версии: IBM HTTP Server версии 6.0.x, 6.1.x, 7.0.x

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю получить доступ к важным данным и вызвать отказ в обслуживании.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/380965.php
www.securitylab.ru/vulnerability/384661.php
www.securitylab.ru/vulnerability/384662.php - уязвимость распространяется только на IBM HTTP Server 7.0.x

URL производителя: www.ibm.com

Решение: Установите исправление с сайта производителя.

Ссылки: http://www-01.ibm.com/support/docview.wss?uid=swg24023947

или введите имя

CAPTCHA