Множественные уязвимости в HP ProCurve Threat Management Services zl Module

Дата публикации:
16.07.2009
Дата изменения:
16.07.2009
Всего просмотров:
1180
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP ProCurve Threat Management Services zl Module 1.x
Уязвимые версии: HP ProCurve Threat Management Services zl Module (J9155A) на vST.1.0.090213

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти некоторые ограничения безопасности и вызвать отказ в обслуживании.

Уязвимости существуют из-за различных ошибок. Удаленный пользователь может получить неавторизованный доступ или произвести DoS атаку. Подробности уязвимостей не сообщаются.

URL производителя: www.procurve.com

Решение: Установите последнюю версию ST.1.0.090603 или выше с сайта производителя.

Ссылки: HPSBGN02446 SSRT090111 rev.1 - HP ProCurve Threat Management Services zl Module (J9155A), Remote Unauthorized Access, Denial of Service (DoS)

или введите имя

CAPTCHA