Межсайтовый скриптинг в CA Service Desk

Дата публикации:
09.07.2009
Дата изменения:
09.07.2009
Всего просмотров:
1585
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
CA Unicenter Service Desk 11.x
Уязвимые версии: CA Service Desk 11.2

Описание:
Уязвимость позволяет удаленному пользователю произвести XSS нападение.

Уязвимость существует из-за использования уязвимой версии Tomcat. Подробное описание уязвимости:
www.securitylab.ru/vulnerability/356691.php

URL производителя: www3.ca.com/solutions/Product.aspx?ID=191

Решение: Для устранения уязвимости следуйте инструкциям производителя.

Ссылки: https://support.ca.com/irj/portal/anonymous/phpsupcontent?contentID=209500

или введите имя

CAPTCHA