Межсайтовый скриптинг в vbDrupal

Дата публикации:
26.05.2009
Дата изменения:
26.05.2009
Всего просмотров:
1584
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
vbDrupal 5.x
Уязвимые версии: vbDrupal версии до 5.18.0

Описание:
Уязвимость позволяет удаленному пользователю произвести XSS нападение.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/380208.php

URL производителя: www.vbdrupal.org

Решение: Установите последнюю версию 5.18.0 с сайта производителя.

Ссылки: http://www.vbdrupal.org/forum/showthread.php?p=9971#post9971

или введите имя

CAPTCHA