Уязвимость в NFSv4 Server в Avaya CMS

Дата публикации:
02.04.2009
Дата изменения:
02.04.2009
Всего просмотров:
1740
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Локальная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Avaya Call Management System (CMS)
Уязвимые версии: Avaya Call Management System (CMS) R15

Описание:
Уязвимость позволяет локальному пользователю вызвать отказ в обслуживании.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/369931.php

URL производителя: www.avaya.com/gcm/master-usa/en-us/products/offers/call_management_system.htm

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://support.avaya.com/elmodocs2/security/ASA-2009-090.htm

или введите имя

CAPTCHA