Уязвимость в модуле Kerberos PAM в Avaya CMS

Дата публикации:
22.03.2009
Дата изменения:
22.03.2009
Всего просмотров:
1652
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2009-0360
CVE-2009-0361
Вектор эксплуатации:
Локальная
Воздействие:
Повышение привилегий
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Avaya Call Management System (CMS)
Уязвимые версии: Avaya Call Management System (CMS) версии R13/R13.1, R14/R14.1 и R15

Описание:
Уязвимость позволяет локальному пользователю повысить свои привилегии на системе.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/369203.php

URL производителя: www.avaya.com/gcm/master-usa/en-us/products/offers/call_management_system.htm

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://support.avaya.com/elmodocs2/security/ASA-2009-070.htm

или введите имя

CAPTCHA