Уязвимость в OpenSSL в продуктах Avaya

Дата публикации:
28.02.2009
Дата изменения:
28.02.2009
Всего просмотров:
1683
Опасность:
Средняя
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Спуфинг атака
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Avaya Communication Manager 3.x
Avaya Communication Manager 4.x
Avaya Communication Manager 5.x
Avaya Intuity AUDIX LX
Avaya Message Networking 2.x
Avaya Voice Portal 3.x
Avaya Modular Messaging 2.x
Avaya Modular Messaging 3.x
Avaya Modular Messaging 4.x
Avaya Application Enablement Services 3.x
Avaya Application Enablement Services 4.x
Уязвимые версии:
Avaya Communication Manager все версии
Avaya Intuity AUDIX LX все версии
Avaya Messaging Storage Server все версии
Avaya Message Networking все версии
Avaya Voice Portal все версии
Avaya Meeting Exchange все версии
Avaya Proactive Contact версии 4.x
Avaya AES все версии

Описание:
Уязвимость позволяет удаленному пользователю произвести спуфинг атаку.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/366014.php

URL производителя: www.avaya.com

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://support.avaya.com/elmodocs2/security/ASA-2009-038.htm

или введите имя

CAPTCHA