Уязвимости в Firefox в продуктах Avaya

Дата публикации:
27.02.2009
Дата изменения:
27.02.2009
Всего просмотров:
1906
Опасность:
Высокая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
Раскрытие важных данных
Раскрытие системных данных
Обход ограничений безопасности
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Avaya Modular Messaging 2.x
Avaya Modular Messaging 3.x
Avaya Modular Messaging 4.x
Avaya Message Networking 2.x
Avaya Intuity AUDIX LX
Уязвимые версии:
Avaya Intuity AUDIX LX все версии
Avaya Messaging Storage Server все версии
Avaya Message Networking все версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти некоторые ограничения безопасности, произвести XSS нападение, получить доступ к важным данным и скомпрометировать целевую систему.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/367590.php

URL производителя: www.avaya.com

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://support.avaya.com/elmodocs2/security/ASA-2009-040.htm

или введите имя

CAPTCHA