Межсайтовый скриптинг в mod_proxy_ftp в Interstage HTTP Server

Дата публикации:
15.01.2009
Дата изменения:
15.01.2009
Всего просмотров:
2270
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Interstage Application Server 9.x
Interstage Studio 9.x
Уязвимые версии:
Interstage Application Server 9.x
Interstage Studio 9.x

Описание:
Уязвимость позволяет удаленному пользователю произвести XSS нападение.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/356770.php

URL производителя: www.fujitsu.com

Решение: Установите исправление с сайта производителя.

Ссылки: http://www.fujitsu.com/global/support/software/security/products-f/interstage-200809e.html

или введите имя

CAPTCHA