Уязвимость в PHP в HP Secure Web Server и Internet Express для Tru64 UNIX

Дата публикации:
01.12.2008
Всего просмотров:
1906
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP Secure Web Server for Tru64 UNIX 6.x
HP Internet Express 6.x
Уязвимые версии:
HP Secure Web Server for Tru64 UNIX 6.8.0 и более ранние версии
HP Internet Express for Tru64 UNIX версия 6.8
HP Internet Express for Tru64 UNIX версия 6.7
HP Internet Express for Tru64 UNIX версия 6.6

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании и скомпрометировать целевую систему.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/357233.php #2

URL производителя: www.hp.com

Решение: Установите исправление с сайта производителя.

Ссылки: HPSBTU02382 SSRT080132 rev.1 - HP Secure Web Server for Tru64 UNIX or Internet Express for Tru64 UNIX running PHP, Remote Denial of Service (DoS) or Arbitrary Code Execution

или введите имя

CAPTCHA