Повреждение памяти в BullGuard Internet Security

Дата публикации:
28.11.2008
Всего просмотров:
2305
Опасность:
Высокая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
BullGuard Internet Security 8.x
Уязвимые версии: BullGuard Internet Security 8.5, возможно другие версии.

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании и скомпрометировать целевую систему.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/363521.php

URL производителя: www.bullguard.com/why/bullguard-internet-security.aspx

Решение: Способов устранения уязвимости не существует в настоящее время.

или введите имя

CAPTCHA