Межсайтовый скриптинг в HP OpenView Network Node Manager

Дата публикации:
20.11.2008
Дата изменения:
21.11.2008
Всего просмотров:
2383
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2007-5000
CVE-2007-6388
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP OpenView Network Node Manager (NNM) 7.x
Уязвимые версии: HP OpenView Network Node Manager версии 7.01, 7.51 и 7.53

Описание:
Уязвимость позволяет удаленному пользователю произвести XSS нападение.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/309802.php

URL производителя: www.openview.hp.com/products/nnm/

Решение: Установите исправление с сайта производителя.

Ссылки: HPSBMA02388 SSRT080059 rev.1 - HP OpenView Network Node Manager (OV NNM), Remote Cross Site Scripting (XSS)

или введите имя

CAPTCHA