Отказ в обслуживании в ядре Linux

Дата публикации:
12.11.2008
Всего просмотров:
2172
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Локальная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Linux Kernel 2.4.x
Уязвимые версии: Linux kernel версии до 2.4.36.9

Описание:
Обнаруженные уязвимости позволяют локальному пользователю вызвать отказ в обслуживании системы.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/362450.php #1 и #3

URL производителя: www.kernel.org

Решение: Установите последнюю версию 2.4.36.9 с сайта производителя.

Ссылки: http://kernel.org/pub/linux/kernel/v2.4/ChangeLog-2.4.36.9

или введите имя

CAPTCHA