Множественные уязвимости в PrestaShop

Дата публикации:
10.11.2008
Всего просмотров:
5593
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
PrestaShop 1.x
Уязвимые версии: PrestaShop версии до 1.1 Beta 2 (1.1.0.1)

Описание:
Уязвимость позволяет удаленному пользователю обойти некоторые ограничения безопасности.

Уязвимости существуют из-за неизвестных ошибок. Подробности уязвимостей не сообщаются.

URL производителя: www.prestashop.com

Решение: Установите последнюю версию 1.1 Beta 2 (1.1.0.1) с сайта производителя.

Ссылки: http://sourceforge.net/project/shownotes.php?release_id=638105

или введите имя

CAPTCHA