Уязвимости в OpenSSL в VMware ESXi

Дата публикации:
13.08.2008
Всего просмотров:
1093
Опасность:
Высокая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2007-3108
CVE-2007-5135
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
VMware ESXi 3.x
Уязвимые версии: VMware ESXi 3.5, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю вызвать отказ в обслуживании и скомпрометировать целевую систему.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/274697.php

URL производителя: www.vmware.com/products/esxi/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: VMSA-2008-0013 Updated ESX packages for OpenSSL, net-snmp, perl

или введите имя

CAPTCHA