Множественные уязвимости в модуле Apache в IBM HMC

Дата публикации:
19.06.2008
Всего просмотров:
1267
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2007-5000
CVE-2007-6203
CVE-2007-6388
CVE-2008-0005
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM Hardware Management Console (HMC)
Уязвимые версии: IBM HMC 6.1.3

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю произвести XSS нападение.

Уязвимости обнаружены в модуле Apache. Подробное описание уязвимостей:
http://www.securitylab.ru/vulnerability/309151.php
http://www.securitylab.ru/vulnerability/309793.php

URL производителя: www.ibm.com

Решение: Установите исправление PTF MH01110 с сайта производителя.

или введите имя

CAPTCHA