Несколько уязвимостей в IBM AIX

Дата публикации:
22.02.2008
Дата изменения:
22.02.2008
Всего просмотров:
1009
Опасность:
Средняя
Наличие исправления:
Инстуркции по устранению
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2008-0003
CVE-2008-0495
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
AIX 5.x
AIX 6.x
Уязвимые версии: IBM AIX .5.x, 6.x

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю вызвать отказ в обслуживании и скомпрометировать целевую систему.

Уязвимости существуют в IBM AIX Pegasus CIM Server for Director. Подробное описание уязвимостей:
http://www.securitylab.ru/vulnerability/311697.php
http://www.securitylab.ru/vulnerability/312402.php

URL производителя: www.ibm.com

Решение: Для устранения уязвимости следуйте инструкциям производителя.

Ссылки: IBM Pegasus CIM Server for Director on AIX vulnerabilities

или введите имя

CAPTCHA