Небезопасное использование временных файлов в Novell ZENworks Patch Management

Дата публикации:
06.02.2008
Всего просмотров:
1071
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Локальная
Воздействие:
Неавторизованное изменение данных
Повышение привилегий
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Novell ZENworks Patch Management 6.x
Уязвимые версии: Novell ZENworks Patch Management Update Agent для Linux/Unix/Mac 6.4102, 6.3450 и 6.2094

Описание:
Уязвимость позволяет локальному пользователю повысить свои привилегии на системе.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/312461.php

URL производителя: www.novell.com/products/zenworks/patchmanagement/

Решение: Установите исправление с сайта производителя.

или введите имя

CAPTCHA