Множественные уязвимости в vbDrupal

Дата публикации:
21.01.2008
Дата изменения:
21.01.2008
Всего просмотров:
1463
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
vbDrupal 4.x
vbDrupal 5.x
Уязвимые версии: vbDrupal версии до 4.7.11.0 и 5.6.0

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю произвести XSS нападение.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/311864.php

URL производителя: www.vbdrupal.org

Решение: Установите последнюю версию 4.7.11.0 или 5.6.0 с сайта производителя.

или введите имя

CAPTCHA