Компрометация пакета SquirrelMail

Дата публикации:
14.12.2007
Всего просмотров:
1323
Опасность:
Высокая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
SquirrelMail 1.x
Уязвимые версии: SquirrelMail 1.4.12 после 08.12.2007

Описание:
Производитель сообщил о наличии неавторизованного изменения кода входящего в пакет SquirrelMail 1.4.12 от 08.12.2007.

URL производителя: www.squirrelmail.org

Решение: Установите обновленную версию с сайта производителя.

или введите имя

CAPTCHA