Межсайтовый скриптинг в Grani

Дата публикации:
13.11.2007
Дата изменения:
25.11.2007
Всего просмотров:
818
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Grani 3.x
Уязвимые версии: Grani 3.0, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю произвести XSS нападение.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/307463.php

URL производителя: www.fenrir.co.jp/grani/

Решение: Установите последнюю версию 3.1 с сайта производителя.

или введите имя

CAPTCHA