Уязвимость при обработке SIP пакетов в Ekiga

Дата публикации:
08.10.2007
Всего просмотров:
806
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Ekiga 2.x
Уязвимые версии: Ekiga версии до 2.0.11

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании или выполнить произвольный код на целевой системе.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/304288.php

URL производителя: www.ekiga.org

Решение: Установите последнюю версию 2.0.11 с сайта производителя.

или введите имя

CAPTCHA