Межсайтовый скриптинг в phpGroupWare

Дата публикации:
16.08.2007
Всего просмотров:
1615
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
phpGroupWare 0.x
Уязвимые версии: phpGroupWare версии до 0.9.16.012.

Описание:
Уязвимость позволяет удаленному пользователю произвести XSS нападение.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/300270.php

URL производителя: www.phpgroupware.org

Решение: Установите последнюю версию 0.9.16.012 с сайта производителя.

или введите имя

CAPTCHA