Уязвимость при обработке вложений в Kerio MailServer

Дата публикации:
25.07.2007
Всего просмотров:
3143
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Kerio MailServer 6.x
Уязвимые версии: Kerio MailServer версии до 6.4.1.

Описание:
Уязвимость позволяет удаленному пользователю обойти некоторые ограничения безопасности.

Уязвимость существует из-за ошибки при обработке вложений. Подробности уязвимости не сообщаются.

URL производителя: www.kerio.com/kms_download.html

Решение: Установите последнюю версию 6.4.1 с сайта производителя.

или введите имя

CAPTCHA