Уязвимость при обработке HTTP запросов в Packeteer PacketShaper

Дата публикации:
11.06.2007
Всего просмотров:
772
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
PacketWise 7.x
Уязвимые версии: PacketWise 7.3.0g2 и 7.5.0g1, возможно более ранние версии.

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Уязвимость существует из-за ошибки при обработке HTTP запросов в Web интерфейсу управления. Удаленный пользователь может с помощью специально сформированного HTTP запроса вызвать перезагрузку устройства. Для успешной эксплуатации уязвимости требуется валидная учетная запись.

URL производителя: www.packeteer.com/prod-sol/products/packetshaper.cfm

Решение: Способов устранения уязвимости не существует в настоящее время.

или введите имя

CAPTCHA