Уязвимость при обработке HTTP POST запросов в Interchange

Дата публикации:
22.05.2007
Дата изменения:
22.05.2008
Всего просмотров:
781
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Interchange 5.x
Уязвимые версии: Interchange версии до 5.4.2.

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании приложения.

Уязвимость существует из-за ошибки при обработке HTTP POST запросов. Подробности уязвимости не сообщаются.

URL производителя: www.icdevgroup.org

Решение: Установите последнюю версию 5.4.2 с сайта производителя.

или введите имя

CAPTCHA