Несколько уязвимостей в Novell SecureLogin

Дата публикации:
07.05.2007
Всего просмотров:
1019
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2007-2475
CVE-2007-2476
Вектор эксплуатации:
Локальная сеть
Воздействие:
Повышение привилегий
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Novell SecureLogin 6.x
Уязвимые версии: Novell SecureLogin версии до 6.0.106.

Описание:
Уязвимость позволяет удаленному пользователю повысить свои привилегии на системе.

1. Уязвимость существует из-за ошибки при смене пароля в Active Directory. Подробности уязвимости не сообщаются.

2. Уязвимость существует из-за ошибки в утилите ADSCHEMA. Злоумышленник может получить повышенные привилегии на системе.

URL производителя: www.novell.com

Решение: Установите исправление 6.0.106 с сайта производителя.

или введите имя

CAPTCHA