Множественные уязвимости в HP Oracle for OpenView

Дата публикации:
23.04.2007
Всего просмотров:
1070
Опасность:
Высокая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
Отказ в обслуживании
Раскрытие важных данных
Неавторизованное изменение данных
Повышение привилегий
Обход ограничений безопасности
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP Oracle for OpenView (OfO) 8.x
HP Oracle for OpenView (OfO) 9.x
Уязвимые версии:
Oracle for OpenView (OfO) v8.1.7
Oracle for OpenView (OfO) v9.1.01
Oracle for OpenView (OfO) v9.2

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти ограничения безопасности, произвести XSS нападение, получить доступ к важным данным, повысить свои привилегии на системе, вызвать отказ в обслуживании и скомпрометировать целевую систему.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/294779.php

URL производителя: www.managementsoftware.hp.com/products/ofo/

Решение: Установите исправление с сайта производителя.

или введите имя

CAPTCHA