Обход ограничений безопасности в KDE Konqueror

Дата публикации:
22.03.2007
Дата изменения:
08.04.2009
Всего просмотров:
1950
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Konqueror 3.x
Уязвимые версии: KDE Konqueror 3.5.5, возможно более ранние версии.

Описание:
Уязвимость позволяет удаленному пользователю обойти некоторые ограничения безопасности.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/293182.php

URL производителя: www.kde.org

Решение: Установите исправление с сайта производителя.

Журнал изменений:

28.01.2008
Изменена секция «Решение».

или введите имя

CAPTCHA