Уязвимость при обработке LDAP запросов в Kerio MailServer

Дата публикации:
15.12.2006
Всего просмотров:
1948
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Kerio MailServer 6.x
Уязвимые версии: Kerio MailServer версии до 6.3.1

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании приложения.

Уязвимость существует из-за неизвестной ошибки при обработке LDAP запросов. Удаленный пользователь может с помощью специально сформированного LDAP запроса аварийно завершить работу приложения.

URL производителя: www.kerio.com

Решение: Установите последнюю версию (6.3.1) с сайта производителя.

или введите имя

CAPTCHA