Несколько уязвимостей в GreenBeast CMS

Дата публикации:
10.11.2006
Всего просмотров:
1021
Опасность:
Высокая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
GreenBeast CMS 1.x
Уязвимые версии: GreenBeast CMS 1.3, возможно более ранние версии.

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти ограничения безопасности и скомпрометировать целевую систему.

URL производителя:

Решение: Способов устранения уязвимости не существует в настоящее время. В качестве временного решения рекомендуется закрыть доступ к файлу gbcms_php_files/up_loader.php.

или введите имя

CAPTCHA