Уязвимость в WordPress

Дата публикации:
03.11.2006
Всего просмотров:
3441
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2006-5705
CVE-2006-6016
CVE-2006-6017
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
WordPress 2.x
Уязвимые версии: WordPress версии до 2.0.5.

Описание:
Обнаружена уязвимость в WordPress. Подробности уязвимости не сообщаются.

URL производителя: wordpress.org/download/

Решение: Установите последнюю версию (2.0.5) с сайта производителя.

или введите имя

CAPTCHA