Уязвимость в в VPN функционале в Novell BorderManager

Дата публикации:
12.10.2006
Дата изменения:
17.10.2006
Всего просмотров:
1125
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Novell BorderManager 3.x
Уязвимые версии: Novell BorderManager 3.x

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Уязвимость существует из-за неизвестной ошибки в VPN функционале в IKE.NLM. Удаленный пользователь может аварийно завершить работу службы.

URL производителя: www.novell.com

Решение: Установите исправление 3.8 Post-SupportPack4 VPN Security Patch-1 с сайта производителя.


или введите имя

CAPTCHA