XSS в Userreview

Дата публикации:
14.09.2006
Дата изменения:
17.10.2006
Всего просмотров:
2890
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Userreview 4.x (модуль к Drupal)
Уязвимые версии: Userreview 4.7 (модуль для Drupal)

Описание: Злоумышленник может выполнить нападение межсайтового скриптинга.

URL производителя:http://drupal.org

Решение:Установите обновление: http://drupal.org/project/userreview



Ссылки: Userreview cross site scripting vulnerability
или введите имя

CAPTCHA