Отказ в обслуживании в HP-UX

Дата публикации:
21.08.2006
Дата изменения:
17.10.2006
Всего просмотров:
937
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP-UX 11.x
Уязвимые версии: HP-UX B.11.00, B.11.04, B.11.11 и B.11.23

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Уязвимость существует из-за неизвестной ошибки в подсистеме LP. Подробности уязвимости не сообщаются.

URL производителя: www.hp.com

Решение: Установите исправление с сайта производителя.

Ссылки: [security bulletin] HPSBUX02139 SSRT5981 rev.1 - HP-UX Running the LP Subsystem, remote Denial of Service (DoS)

или введите имя

CAPTCHA