Отказ в обслуживании в HP ProCurve Switch

Дата публикации:
07.08.2006
Всего просмотров:
1083
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP ProCurve Switch 3500yl series
HP ProCurve Switch 5400zl series
HP ProCurve Switch 6200yl series
Уязвимые версии:
HP ProCurve Switch 3500yl series
HP ProCurve Switch 5400zl series
HP ProCurve Switch 6200yl series

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании устройства.

Уязвимость существует из-за неизвестной ошибки. Подробности уязвимости не сообщаются.

URL производителя: www.hp.com

Решение: Установите последнюю версию (K.11.33 или выше) с сайта производителя.

Ссылки: [security bulletin] HPSBGN02136 SSRT061173 rev.1 - ProCurve Series 3500yl, 6200yl, and 5400zl Switches Running Software Prior to K.11.33 Remote Denial of Service (DoS)

или введите имя

CAPTCHA