PHP-инклюдинг в Joomla Joomlaboard

Дата публикации:
15.07.2006
Дата изменения:
17.10.2006
Всего просмотров:
2662
Опасность:
Высокая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Joomlaboard 1.x (компонент к Joomla)
Уязвимые версии: Joomlaboard (компонент Joomla) 1.1, возможно более ранние версии.

Описание:
Уязвимость позволяет удаленному пользователю выполнить произвольный PHP сценарий на целевой системе.

Более подробное описание уязвимости:
PHP-инклюдинг в Mambo SimpleBoard

URL производителя: www.tsmf.net

Решение: Установите последнюю версию (1.1.2) с сайта производителя.

или введите имя

CAPTCHA