Уязвимость в Empire Server

Дата публикации:
19.04.2006
Дата изменения:
19.04.2006
Всего просмотров:
832
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Empire Server 4.x
Уязвимые версии: Empire Server версии до 4.3.1

Описание:
Обнаружена уязвимость в Empire Server. Подробности уязвимости не сообщаются.

URL производителя: empserver.sourceforge.net

Решение: Установите последнюю версию (4.3.1) с сайта производителя.

или введите имя

CAPTCHA